RHSA-2020:0540-重要: sudo 安全更新

来自:互联网
时间:2020-06-25
阅读:

最近收到了服务器有漏洞的通知,提示:RHSA-2020:0124-重要: git 安全更新,接下来吾爱编程就为大家介绍一下git 安全更新的方法,有需要的小伙伴可以参考一下:2fE免费资源网

1、漏洞提示:

RHSA-2020:0540-重要: sudo 安全更新

2、影响说明:

软件:sudo 1.8.23-4.el7_7.1
命中:sudo version less than 0:1.8.23-4.el7_7.2
路径:/etc/pam.d/sudo

3、解决方法:

yum update sudo

4、重启验证:

RHSA-2020:0540-重要: sudo 安全更新2fE免费资源网

返回顶部
顶部